Motorkabelbaum & Co.

 

Motorkabelbaum & Co.

Aus gegebenem Anlass wollte ich mal ein paar Zeilen über ein Thema schreiben welches meiner Meinung nach noch nicht genügend W124 Interessierte erreicht hat. Den meisten sind Probleme mit Kabelbäumen nur in Verbindung mit modellgepflegten Fahrzeugen ab 1993 geläufig. Und hier auch nur denjenigen Fahrzeugen welche über Benzinmotoren mit HFM (oder LH) Steuerung verfügen. Durchstreift man Foren, Kaufberatungen und Blogs werden stets die gleichen Typen als problematisch benannt. Das die Probleme mit bröselnden Kabeln aber quer durch die Bank alle Modelle, egal welcher Modellpflege und Antriebsart betrifft scheint kaum einer auf dem Zettel zu haben. Stattdessen wird vor Wagenheberaufnahmen gewarnt.

Welche wirklich hinterlistig sein können, aber kein Vergleich zu einem Kupferwurm. Für den braucht es nämlich schon etwas mehr als Flex und Schweißgerät. Soviel nur vorne weg, das Mehr beschaffte ich mir in Form eines verrückten W201 16V Restaurators mit dem ich die Leidenschaft für altes Blech aus BaWü teile. Dieser musste sich in Ermangelung an lieferbaren Neuteilen für seinen Boliden selbst helfen. Ein paar der hierbei gewonnenen Erkenntnisse sind aber nicht nur W201 spezifisch sondern dürften alle Modelle aus Mitte der 1980er Jahre bis zum Übergang zu Daimler Chrysler betreffen. Daher haben wir uns entschieden das ganze in einen Artikel zu stopfen und damit die gewonnenen Erkenntnisse zu teilen.

 


Kabelprobleme?

In 14 Jahren die ich mit dem Hassliebe-Objekt namens W124 verbringe haben sich, auch bei mir selbst, gewisse Checklisten verinnerlicht die man automatisch im Kopf durchgeht wenn es um die Bewertung eines Autos oder den möglichen Kauf geht. Bei Mopf2 Modellen sind dies nach ca. 5 Seiten Karosserie dann schnell Elektrikthemen. Zu Staub zerfallende Motorkabelbäume und Drosselklappensteuerungen sorgen bei vielen Aufbrauchautos für den letzten Dolchstoß und haben auch mir Dutzende Schlachtobjekte in die Arme getrieben. Durch die sich langsam verflüchtigenden Weichmacher in den Isolierungen der Kabel brechen diese irgendwann auf. Dann sind die Signale der Steuergeräte gerne mal auf dem Holzweg. Häufig betroffen sind dann neben dem Kabelbaum selbst auch noch das Motorsteuergerät. Die Überholung aller Komponenten schlägt gut und gerne mit 1500€ ins Kontor, gepaart mit einer Prise Rost und weiteren „altersgemäßen“ Mängeln sind die armen Teufel dann zum Abschuss frei gegeben. Okay, ich mache sowieso einen Bogen um Autos ab 1993 aus 10. Hand. Thema erledigt.

Thema erledigt? Denkste!

Anfang letzten Jahres löste ich meinen Subaru Outback 3.0 durch einen 1995er E300TD ab, Mopf 2 nagut. Aber wenig malades Blech und eine bereits erfolgte Rundumlackierung haben mich von meinen eigenen Regeln abweichen lassen. Der Verkäufer faselte irgendwas vom Motorkabelbaum was ich in meiner unendlichen Weisheit lachend abtat. Ein Diesel! Pah, der braucht keine Kabel! In Foren kringelten sich selbstbeweihräuchernde Diesel-Nerds vor lachen und schoben die Schuld auf meine Benzinsucht, abgesehen von einem E200 damals mit 19 habe ich von den Leistungsarmen Modellen aus eben diesem Grund die Finger gelassen. Und tatsächlich, der verrückte Verkäufer hatte tatsächlich knappe 700€ bei der nächstgelegenen Niederlassung gelatzt um die Vorglühanlage und die Hupen wieder nutzbar zu machen. Gut, man kann den kalten Diesel auch anständig orgeln lassen aber defekt wäre nun mal defekt. Erwähnt werden sollte noch das der E300 zwar ein grösseres Kaliber ist aber Motorabwärme bei diesen Gesellen nicht wirklich wahrnehmbar ist. Kabel grillen wie die großen V8 wird so also ziemlich schwer. Bei einer Laufleistung von nachweislichen 230.000km fällt eine weiter mögliche Erklärung auch raus.

 

Und die Benziner?

Nun gut, nun aber Thema erledigt. Oder? Irgendwie ließ mich das ganze Thema nicht los denn auch bei meinem 300TE mit etwa 30.000km mehr auf dem Tacho häuften sich die elektrischen Nervereien. Gekauft mit defekter Öldruckanzeige welche auch durch mehrfaches Schalter tauschen nicht ordnungsgemäß funktionieren wollte. Bei Zündung bereits 1 Bar? Amtlich. Seit diesem Jahr kam dann eine nur noch 30 Grad anzeigende Kühlmitteltemperaturanzeige hinzu. Das durchmessen der KE ergab keine Auffälligkeiten, geschweige denn Notlauf etc. Verbrauch normal und heiß getreten von der Autobahn kommend braucht man schon fast feuerfeste Kleidung, Abwärme gefühlt 100x mehr als beim Diesel. Alles was recht ist, aber seine 87 Grad macht er. Das abtasten des Motorkabelbaums ergab dann schnell die eine oder andere Stelle am Motor welche brüchig war wie trockene Spaghetti. An dieser Stelle huldige ich übrigens gerne noch einmal die sagenhafte KE Jetronik. Diese überspielt solche Defekte nach wie vor mit einem makellosen Motorlauf. Bei einem Motor mit HFM wäre hier bereits das Sägen im Leerlauf los gegangen!

So siehts dann am einpoligen Temperaturfühler aus…

Interessant ist das bei den KE Motoren die Kabel meist nur in Motornähe gar sind, bei HFM Motoren treten die Defekte überall auf. Bei meinem 300TE erwies sich zudem der Scheinwerferkabelbaum als überholungsbedürftig. Schon vorm letzten TÜV durch Übergangswiderstände aufgefallen fanden wir auch hier das eine oder andere knuppelharte Kabel.

Was tun?

An dieser Stelle muss ich ich nochmal auf die Skills von Erik verweisen, denn für mich ist Elektrik ein Buch mit Sieben Siegeln. Oder um es wie mein Nachbar auszudrücken: „Elektrik kommt von Trick“. Recht hat er.

Der Erik hingegen kann von Berufswegen her mit den kleinen Zauberkisten namens Multimeter & Co. umgehen. Ausserdem verfügt er über die notwendige Pedanterie das nun folgende auch so umzusetzen das es zum einen Original anmutet, dabei aber in allen Bereichen selbiges schlägt. Wer will den gleichen Ärger nochmal haben? Wenn wir eine Kabel-Orgie feiern, dann auch richtig!

Anfang März ging es dann los, die alte verschlafene Lok aus ihrer Ecke gezerrt und bei der einen oder anderen Gerstenkaltschale den Motorraum von sowohl Motorkabelbaum als auch Scheinwerferkabelbaum befreit. Bis hierhin wäre ich noch alleine klar gekommen. Um die Sache aber unnötig zu verkomplizieren dachte ich mir das wir (Erik) dem Scheinwerferkabelbaum doch gleich die nötigen Litzen für die Scheinwerferreinigung mit auf den Weg geben könnten. Wenn er schon dabei ist! Um den Kabelbaum mit der Teilenummer A124 540 4406 (300TE mit SWR, übrigens NML) nachzufertigen haben wir einen Kabelbaum mit SWR aus einem unserer Schlachter geholt. Aus diesem durfte der Arme Teufel dann die Kabel für die Reinigungsanlage heraus sezieren.

 

 

Ab jetzt habe ich nur noch durch unnütze Kommentare und das öffnen von Rotweinflaschen auf mich aufmerksam gemacht. Dem Messen & Aufschreiben durfte ich noch beiwohnen und kryptische Kürzel aufschreiben. Mein Favorit hier war übrigens sw/ws/rt wsgpkt.

Nach einem Abend war alles soweit vermessen. Als nächstes ging es ans Längen bestimmen, Stecker öffnen und Material vorschneiden. Hier konnte ich wieder etwas nützliches tun indem ich die alten Stecker gereinigt habe. Soll ja alles gleichermaßen neu aussehen! Für seinen 16V haben sich feine Silikonkabel bewährt, diese haben eine viel höhere Temperaturbeständigkeit als die normalen Kabel.

 

 

 

 

 

 

 

 

 

 

 

 

Am zweiten dann ging es an das Legen der neuen Leitungen. Da der 300TE über keine Klimaanlage verfügt ist der Kabelbaum vergleichweise überschaubar. Am Ende dürften ca. 120 Meter Silikonkabel auf dem Tisch liegen. Ein vergleichbarer Kabelbaum von einem 190E 2.5 16V kam schon auf gute 170m. Allerdings mit Klimaanlage.

 

 

 

 

 

 

 


 

Der dritte Abend wurde dann dazu verwendet die letzten Unstimmigkeiten auszumerzen. Noch ein letztes Mal durchzählen, sind alle Kabel da, haben sie auch die richtige Farbe? Nachdem das alles sichergestellt wurde der Kabelbaum in neue Schrumpfschläuche gestopft und ihm damit die benötigte Form gegegeben. So langsam kann man sich vorstellen wie das gute Stück am Ende aussieht!

Stecker für Stecker haben wir dann geöffnet und die neuen Litzen entsprechend verlötet. Jetzt kamen auch die ganzen Lötverbindungen zum Vorschein wegen welcher wir den ganzen Aufwand überhaupt betreiben:

Am Ende des Abends waren alle Lötarbeiten erledigt, wohl aber noch eine Menge Kabel ohne das passende Ende. Viele Stecker oder Ringösen werden gecrimpt, hierfür hatten wir dann Unterstützung von einem weiteren 190E 16V Club Mitglied, vielen Dank an dieser Stelle an Christian!

Zu guter letzt entstand ausserdem noch der komplett neu aufgebaute Scheinwerferkabelbaum, ebenfalls mit Silikonkabeln. Der Leitungssatz verfügt über dickere Leitungen vom Sicherungskasten zu den Scheinwerfern und ist zudem um die entsprechenden Leitungen für eine Scheinwerferreinigungsanlage erweitert worden. Somit kann die Nachrüstung dieser absolut sinnbefreiten Sonderausstattung auch diesen Sommer stattfinden.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Was jetzt natürlich noch fehlt ist der Einbau. Da ein Haufen schwarzer Leitungen der sich durch den Motorraum schlängelt recht schwierig zu fotografieren ist brechen wir aber an dieser Stelle ab. Sollte Interesse an derartigen Kabelbäumen bestehen stehen wir für Fragen jeglicher Art gerne zur Verfügung. Wir leiten dann alle Anfragen diesbezüglich an den Strippenzieher weiter!

 

 

Facebook Like
WP-Backgrounds Lite by InoPlugs Web Design and Juwelier Schönmann 1010 Wien